Bootstrap 4.0

Labels

This Discussion is public

Notifications

Formidable uses Bootstrap 3, which is outdated.

Are there plans to move to Bootstrap 4?

https://github.com/ng-bootstrap/ng-bootstrap/wiki/Why-Bootstrap-4-only%3F

This is a community forum where questions are answered by volunteers. We're end user just like you with no affiliation with the Formidable Team. Unless someone from the Formidable Team checks this forum, and they do once in a while, you best chance for getting an answer to your question is to ask the Formidable developers directly or opening a support ticket.

Reply to this Discussion